Unconfigured Ad Widget

Collapse

Announcement

Collapse
No announcement yet.

Lotus Attachment problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Guest's Avatar
    Guest replied
    Lotus Attachment problem

    We are not allowed to. As far as I know when we do a SNDNETF, it goes through the T1.

    Leave a comment:


  • Guest's Avatar
    Guest replied
    Lotus Attachment problem

    Hi, I have a client that asked me to do some research. Here is the problem. From an AS/400 (the 400 does not have domino) the client would send spooled report files via SNDNETSPLF and physical files using SNDNETF to the Lotus Notes address associated with the User ID. All reports and files sent, arrive as attachments to a Notes message. This worked fine with thier previous version (R4, R4.5..Not sure) With the upgrade to R5 of Lotus, the ability seems to have been removed to format the text in attachments, rendering all existing reports somewhat unreadable. Is thier a fix for this (is it true) or is thier a way to send the reports from the AS/400 to the users without having them attached to Lotus Notes by the Notes server. Currently we cannot activate email on the AS/400 due to security restrictions. (If we could, I would just convert to PDF and email from the 400.) Please keep in mind that I have never used Notes. Please help and thank you in advance.

    Leave a comment:


  • David Abramowitz
    started a topic Lotus Attachment problem

    Lotus Attachment problem

    Does your AS/400 use the SMTP server, with TCP/IP? Dave
Working...
X