Zend Issues Patch to Fix PHP Security Vulnerability

Other Industry Solutions
Typography
  • Smaller Small Medium Big Bigger
  • Default Helvetica Segoe Georgia Times

Zend Server 6.3 Hotfix 1 addresses an issue with IBM i, Windows, and Linux runtimes. The CVE-2013-7266 security flaw, explained here, can result in a denial-of-service (DoS) attack. This flaw affects only the PHP releases 5.4 and 5.5.

 

The fix can be downloaded here.

BLOG COMMENTS POWERED BY DISQUS